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WHAT BEST DESCRIBES YOU? (CHECK ALL THAT APPLY)

L1 1 list “Microsoft Office” as a skill on my resume.

[0 | confidently uses mobile technology for 3-4 specific work things.

O | hate people.

[0 | like people but hate pants more.

O 1 am an IT Professional (according to Grandma). = This presentation is for you!

O | worked from home in the pandemic while fending
off small people/large dogs/partners/the munchies.

[0 Sometimes | work in an office.

0 Sometimes | work out of an office.

O | custom built my first computer at age 5.

[J | have heard this presentation before and memorized

>_ . . o '
and implemented every single tip. This presentation is not for you!

1 am Bill Gates. ) LLW
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LAWYERS, DATA SAFETY IS YOUR JOB

ROUGH TRANSLATION: RULES OF
PROFESSIONAL CONDUCT PREAMBLE: A

ABA MODEL RULES OF PROFESSIONAL LAWYER’S RESPONSIBILITIES
CONDUCT PREAMBLE:A LAWYER'’S _
RESPONSIBILITIES You need to be able to do your job

(which involves talking to people)

= [4]In all professional functions a lawyer—
should be competent, prompt, and

diligent.A lawyer should maintain
= .
communication with a client — and since most modern

concerning the representation.A lawyer communication is electronic
should keep in confidence information

relating to representation of a client
except so far as disclosure is required or thou shalt keep client information

permitted by the Rules of Professional safe from wifi trolls in coffee shops.

Conduct or by law.
LLW
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REALLY; ITS YOUR |JOB

RULE 1.6 CONFIDENTIALITY OF INFORMATION

= (a) A lawyer shall not reveal information relating to the representation of a client
unless the client gives informed consent, the disclosure is impliedly authorized in
order to carry out the representation or the disclosure is permitted by paragraph

(b).

" (c) A lawyer shall make reasonable efforts to prevent the inadvertent or
unauthorized disclosure of, or unauthorized access to, information relating to the

representation of a client.
LLW
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I’'M SERIOUS HERE, IT'S YOUR JOB

= Rule I. COMPETENCE

A lawyer shall provide competent representation to a client. Competent representation requires the legal knowledge,
skill, thoroughness and preparation reasonably necessary for the representation..

= WAIT FOR IT...Rule Comments!
Maintaining competence

[8] To maintain the requisite knowledge and skill, a lawyer should keep abreast of changes in the law and its practice,
including the benefits and risks associated with relevant technology, engage in continuing study and education and
comply with all continuing legal education requirements to which the lawyer is subject.
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YES,YOU HAVE TO TELL THEM THEY HIT REPLY ALL

= RULE 4.4 RESPECT FOR RIGHTS OF THIRD PERSONS

“ (a) In representing a client, a lawyer shall not use means that have no substantial purpose other than to embarrass, delay,
or burden a third person, or use methods of obtaining evidence that violate the legal rights of such a person.

= (b) A lawyer who receives a document or electronically stored information relating to the representation of the
lawyer's client and knows or reasonably should know that the document or electronically stored information was
inadvertently sent shall promptly notify the sender.

Read the comments. They contain gems like:

[2] ...If a lawyer knows or reasonably should know that such a document or electronically stored information was sent
inadvertently, then this Rule requires the lawyer to promptly notify the sender in order to permit that person to
take protective measures...

For purposes of this Rule,“document or electronically stored information” includes, in addition to paper documents, email
and other forms of electronically stored information, including embedded data (commonly referred to as “metadata”), that is
subject to being read or put into readable form. Metadata in electronic documents creates an obligation under this Rule
only if the receiving lawyer knows or reasonably should know that the metadata was inadvertently sent to the receiving

lawyer.
LLW
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Maintain Confidentiality

= Screen Shade — The Analog Solution
* VPN —The Digital Solution

= Use your mobile device as a hot spot instead of
connecting to public wifi

iPhonel/iPad: Settings > Personal Hotspot > toggle “Allow
others to join.” On the device without internet, look for your

iPhone/iPad in wifi or Bluetooth. Can also be hardwired if SAFETY FIRST
you have cords to connect the devices.

Use Passphrases and a Password Manager

= These were all on CNET Best of 2022: Bitwarden,
LastPass, | Password, Dashlane, Keeper, and
KeePassXC

" Free and Subscription Versions. Subscription versions
often have extras —VPNs, dark web monitoring, credit

and ID theft monitoring... LLW
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o Ocrub Metadata

Microsoft Word:
File > Info*> Check for Issues > Inspect Documents >
Check All Boxes > Inspect > Remove All (scroll down to
hit all of them) > Reinspect

*earlier versions skip this step

S AFETY FIRST Use Multi-Factor Authentication (MFA)

= Anything sensitive (medical), related to finances, or
that will allow entry to your home or vehicle

“ If not available, do not allow automatic login for
these

= Authenticator apps are more secure than SMS code
authentication because the code generated through
the apps never travels through your mobile network.

* Top authenticator apps according to PCMag and
Wirecutter: Authy, Duo, and, Microsoft Authenticator
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LEGAL DOCUMENTS

= All of your contracts need to allow for electronic signatures, and PDFs
= Digital Signatures

= Counterparts and Transmission. To facilitate execution, this Agreement may be executed in as many counterparts as may be
convenient or required, each of which shall be deemed an original, but all of which together shall constitute one and the same
instrument. The executed signature page(s) from each original may be joined together and attached to one such original and it shall
constitute one and the same instrument. In addition, said counterparts may be transmitted electronically (i.e., via facsimile or .pdf
format document sent via electronic mail), which transmitted document shall be deemed an original document for all purposes
hereunder.

= R-post

= E-Delivery proof
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= Many of us work using a billable
hour model, which means every
minute (or 6) counts.

Using your technology to make
you more efficient means you can:

EFFICIENCY > Handle more work

—> Save your clients money

You can improve communication
with your team and your clients

You can get the same product (or

better), with less time
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Customize Your Ribbon

Delete Sections of the Header You Don’t Use:
Left click on the Ribbon > Customize Ribbon > Select
“Home” under main tabs > right click on the sections you
don’t use > remove.

Put the Things You Use Most on Your Home Tab:
Left click on the Ribbon > Customize Ribbon > Select
“Home” under main tabs > New Tab. Then, using the menu

MICROSOFT WORD of the left, select the things you use most often.

Examples: insert table, all the “redlining” functions, insert page
break...

Set Up Quick Keys (Shortcuts)

Examples: | set them up for “§”’” and “q|”’

Insert tab > Symbols > More Symbols > Select the symbol you
want > shortcut keys > pick your shortcut (i.e. ctrl + 6)
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Turn off Unwanted Autocorrect

| type (c) and (e) a lot, and don’t want those

converted to © and €

Insert tab > Symbols > More Symbols > Autocorrect >
Select the symbol you want to stop appearing > delete

Accept All Formatting In Track Changes

Accept only formatting - not text - changes
Review Tab > Show markup > uncheck everything but
formatting>close dropdown menu, hit the down arrow
next to Accept> Accept All Changes Shown. To once
again see all other changes, go back to show markup
and reselect everything.

MICROSOFT WORD
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TEXT EXPANDERS

= Phrases you use often Apple Products
= Make sure the shortcut is not a word
iPhonel/iPad:

Settings > General > Keyboard > Text
Replacement > + (top right) > Type the long
form into the “phrase” box and your shortcut
into the “shortcut” box.

iMac/MacBook:

System Preferences > Keyboard >Text > +
(bottom left) > type shortcut in the left box
and long form in the right

= NOTE: depending on your system, your
text expanders may migrate across

programs (within Microsoft) or devices
(iPad and iPhone).
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TEXT EXPANDERS - MICROSOFT

Microsoft Outlook:

File (or left click on mail icon in bottom left
corner) > Options > Mail > Spelling and
Autocorrect > Autocorrect Options > put the
shortcut into the “replace” box and the long
form in the “with” box > OK

Microsoft Word:

File > Options > Proofing > Autocorrect Options
> put the shortcut into the “replace” box and
the long form in the “with” box > OK

* If you don’t see “Options,” hit “More” and it
should be there

Outlook Options

G I i : :
S E Change the settings for messaqges you create and receive.
< Mail )
Calendar Compose messages
People Zj Change the editing settings for messages, Editer Options...
Tasks Compose messages in this format: | HTML e

Search
Language ﬁ [ ] Always check spelling before sending Spelling and Aut@

lgnore original message text in reply or forward

Advanced



I. Search ‘“Unsubscribe”’

= Look! All your newsletters! Sort by sender
and get thee to deleting! And unsubscribing!

2. Create Practical Folders

INBOX = #HEvents, #Orders
MANAGEMENT 3. Set Up Rules

= “Probably Delete Me”
= Combine this with your practical folders

4. Use Shortcuts/Quick Steps

= Move to folders
= Send group emails

5. Declare Email Bankruptcy

= Pick a time — if it'’s older than a year, are you
going to read it!

= Move to a separate folder, deal with in 30
minute increments
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Set Up Folders

“ Folder Tab > New Folder

* For temporary emails, put a symbol or
number at the beginning to keep them at
the top of the list

" #Horders, # receipts, #events, #probably

delete me
“ In here, sort by sender

Quick Steps

“ Home Tab > Quick Steps “Manage” Button
(see below) > New > Custom
= My two favorite kinds:
= Move to Folder
= Email Working Group

Set Up Rules

* Home Tab > Rules > Create Rule >
Advance Options > Follow Prompts

= Right Click on Email > Create Rule

= My favorite: Always move emails from
idontwantnewsletters@spam.com to

“Probably Delete Me” folder.

Group YT cra Proposals =1 FAEP

;@/

MICROSOFT

Cuick Steps

OUTLOOK
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mailto:idontwantnewsletters@spam.com

= QOutlook changed its search function.

= |f you are looking for a specific email,
type in the search box

= To:

®" From:

CTRL + F THAT!

= Body:

= Subject:
= Sent;
= Received:

= Hasattachments:yes
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= Limit Searches to One Domain

= Safari, Chrome and Firefox allow you to limit
searches to one domain (host website)

= For example, if you only want to search the
CDC website for COVID-19 information,
you type “cdc.gov COVID” and it will only
search cdc.gov or “COVID site:cdc.gov”

= Reddit for VERY SPECIFIC THINGS

SU RF SMARTER = Create Tab Groups

" |n Chrome, Create Tab Groups: right click on
your tabs to put them into a group, so you
can organize your tab sets by project

= Use Private Pages

= Private Web Surfing on iPhone/iPad Safari

= Click the two overlapping squares at the
bottom right>click “### Tabs” in the
center>click “Private”




= Invest $200, and 2-4 hours

= Protective cases - what are your needs, besides
appearance!

= Stylus holder? Toddler proofing? Keyboard (yes!)?
Room for a paper notepad?

SET UPYOUR = Stylus/mouse
DEVICES — = |0’ cords, dual charger, spare battery chargers
PHYSICAL = Apps and services —VWhat’s your work style?

NEEDS

= More on this later.

= What DoYou Need to Connect?

= Converters — USB, Ethernet, firewires...

= Can you double screen using another device?
(Apple Products — go to System Preferences > Displays
> Add Display. Note that “Universal Control” allows

mouse and keyboard to move across screens.)
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= Set up your apps thoughtfully
" What works for YOU?

= Most used on front; work on one screen, travel
on another, games on another?

= By color?

= By the hand that doesn’t have carpal tunnel?

= Be smart about folders

= |eave apps you use every day out of any folders

= Apps you might use together or are related, put in
a folder (or on a separate screen)

= Put apps you don’t use often, but want to keep, in a
folder

= DO NOT ORGANIZE JUSTTO ORGANIZE.

SET UPYOUR
DEVICES —

DIGITAL
ORGANIZATION
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HOW TO AVOID SHINY OBJECT SYNDROME

= Be Intentional!

® What did you miss from your office!?

= Scanner? Copier? Dictation equipment? Pen and paper?
Calculator? Microsoft office?

" What has bothered your more than 3 times!?

" You can experiment

= Make sure your program backs up, and is portable to another
service

= Look for things that work for YOU, not for

your more organized friend!

WHAT DOES YOUR BRAIN LOOK LIKE?

@ LLW
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HANDLING
DOCUMENTS

ON TABLETS
AND PHONES

= Microsoft Office 365

= Many apps will convert your documents to PDFs for
markup

®= Features to Consider:

Handwriting and Typing

Storage and Searching

Converting Files — word documents, webpages
Converting Handwriting

Syncing across devises!

= Apps: Microsoft Word, Noteshelf 2, Evernote, Microsoft
Onenote...

APPLETIP I:If your document/website won’t convert
directly to a PDF, try converting it to an iBook, that can then
be emailed and opened in your app of choice.

APPLETIP 2: Extract text from a photo by opening photo
a|i)1p > selecting the photo > holding finger down over text in
photo.You can also extract text live by pointing the camera at
the subject that has text you want to copy > tap live text icon
in bottom right corner > press down on the text you want to
copy > hit copy

LEWIS
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Shared Project To-Do Lists
= Kathryn’s Pick: Todoist

= Others: Remember the Milk, Asana, Omnifocus

Video Chatting

= Zoom/WebEx/GotoMeeting/Microsoft Teams

Document Collaboration

= Dropbox, Sharefile, Google Docs

Apple Airdrop in Meetings
" Working with a partner

= Staying socially distant from that coughing guy

TEAM

COORDINATION

@LLW
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8.
9.

. Noteshelf 2 - Handwriting, PDF conversion, PDF revisions,

document storage, searching ($9.99)

Todoist — To Do List Keeper (syncs across tablet, phone, and
website) (Free, $36/year for pro— highly recommend pro)

. Dashlane — VPN, Password Manager, Dark Web Monitor

($60/year, now have a family plan)

. Microsoft 365 — (Pricing depends)
. ITTT — If This, Then That — helps your apps talk to each other

(synching calendars and to-do lists, for example) (Free)

Tiny Scanner Plus — ($4.99)

. VLC Media Player — Video/sound playing service for Apple

(Free)
Calculator — Not standard on iPads, many free versions

WebEx/Zoom/GotoMeeting — pick your poison

10.Awesome Note™ — *any note-typing app will do ($2.99)

KATHRYN'S TOP
|0 APPS FOR

LLW
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= Set up a junk email
= For coupons, receipts, etc.
= Turn off all badges, sounds, and banners!

= Apple: Settings>Notifications>Mail>Select that
Account>Uncheck all alerts, turn sounds to “none,’ and
toggle “badges” to off

= Automatically clean out your podcasts

D EC LUTTERI N G = Are you really going to listen to that “breaking news” podcast
from six months ago!?
IS DELIGHTFUL

= Apple: Settings>Podcasts>Automatic downloaded>choose
preferred option to download or keep podcasts based on
number of latest episodes per show or number of days that
have passed

= NOTE: No longer a fan of Apple Podcasts — Stitcher is my
current app of choice

= Clean out your digital files

= Every few months, just like your desk

LEWIS
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TURN OFF EMAIL NOTIFICATIONS

= | PROMISE YOU - YOU DEFINITELY HAVE A NEW
EMAIL

Apple Seeds:

= “Find My iPhone” works for your AirPods, both the case
and individually

= Shaking your iPhone = undo

= Tap the top left corner to go the previous app

Music Fan?

= For an interesting perspective on technology and music,
watch Episode 2 of “This is Pop” on Netflix.

Want to get organized while you drive?

* | recommend The Productivity Show - my favorite
podcast about efficiency and organization:

A FEW

UNRELATED
THOUGHTS

LLW
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TAKE A BREAK
FROM SCREENS.

FOR REAL.

LEAVE THEM.




" Humans > Technology

* Don’t use your technology as a substitute for
human contact, when it is safe to do so. Even
virtual meetings are no substitute for in-person
coordination.

= Use the 3X Rule LET’S WRAP

THIS UP

® |f something bothers you more than 3 times,
search for a solution. You may be surprised what
other people have already figured out!

" Don’t Try to Remember This

= | will happily provide a copy of this presentation —
just ask!
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THANK YOU!

krossmell@Illw-law.com

LLW
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